BestComp - компьютерный форум - Показать сообщение отдельно - Вопросы по Linux
Показать сообщение отдельно
Старый 04.04.2009, 06:31   #9 (permalink)
MeFiStOfEL  Мужчина
Гуру
 
Аватар для MeFiStOfEL
 

Регистрация: 28.10.2008
Адрес: Новосибирская Обл.
Сообщений: 754
Поблагодарили 191 раз(а) в 122 сообщениях
MeFiStOfEL Репутация неоспоримаMeFiStOfEL Репутация неоспоримаMeFiStOfEL Репутация неоспоримаMeFiStOfEL Репутация неоспоримаMeFiStOfEL Репутация неоспоримаMeFiStOfEL Репутация неоспоримаMeFiStOfEL Репутация неоспоримаMeFiStOfEL Репутация неоспоримаMeFiStOfEL Репутация неоспоримаMeFiStOfEL Репутация неоспоримаMeFiStOfEL Репутация неоспорима
Question

у меня мостом настроенно, т.е. я жму на кнопочку подключиться... мне просто режим роутера в модеме не нрваится, там постоянные обрывы...
ну немного понятно из выше сказанного... вот только что здесь хост? это основной шлюз? или dns сервера? в общем это пример если я не ошибаюсь... а как павильно заполнить? чтобы получились такиеже настройки как и на картинке? я просто попробывал и наверно что-то не то там написал... не фурычит сетка...
(в тех поддержку пробовал звонить, мне там сказали что линукс даже не разу не видили... и не знают гдетам и что настраивать. в общем подмогните... мне а то тут реальный запар...)
__________________
Разгон – вещь не определённая,
по этому конечный результат зависит от конкретного чипа (CPU или GPU а также моста), качества охлаждения и везения.

Последний раз редактировалось MeFiStOfEL; 04.04.2009 в 06:38.
MeFiStOfEL вне форума   Ответить с цитированием
 
Время генерации страницы 0.03460 секунды с 15 запросами